Container CLI test and monitor failures
Incident Report for Snyk
Resolved
This incident has been resolved.
Posted Jan 11, 2023 - 15:19 UTC
Update
The incident is now resolved
Posted Jan 11, 2023 - 15:19 UTC
Update
We have detected that using Container CLI test and monitor with versions v1.1073.0 and above results in internal server errors. We have identified the cause and are working on a fix.
Posted Jan 11, 2023 - 13:40 UTC
Investigating
We are currently investigating this issue.
Posted Jan 11, 2023 - 13:40 UTC