Problems with licenses issues detection
Incident Report for Snyk
Resolved
This incident has been resolved.
Posted Oct 26, 2021 - 16:01 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Oct 26, 2021 - 02:30 UTC
Identified
We've identified the cause and are now applying a fix.
Posted Oct 26, 2021 - 02:05 UTC
Investigating
License issues are not being detected correctly. We are currently investigating this issue.
Posted Oct 26, 2021 - 01:18 UTC