Reports of duplicate projects for CLI imports
Incident Report for Snyk
Resolved
We have resolved the issue with duplicate project creation in the CLI
Posted Feb 19, 2023 - 15:00 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 01, 2023 - 11:19 UTC
Investigating
We are currently investigating this issue.
Posted Jan 31, 2023 - 17:19 UTC