Unmanaged (C/C++) scanning in some environments is degraded
Incident Report for Snyk
Resolved
This incident has been resolved.
Posted Jan 15, 2024 - 12:20 UTC
Update
Unmanaged scanning is now restored.
Posted Jan 15, 2024 - 12:20 UTC
Investigating
We are currently investigating this issue.
Posted Jan 15, 2024 - 12:02 UTC