Issue performing Infrastructure-as-code scans
Incident Report for Snyk
Resolved
A fix has been applied and IaC scans are now functioning correctly
Posted Mar 06, 2021 - 15:31 UTC
Identified
We believe we have found the cause of the issue and are working to remedy it
Posted Mar 06, 2021 - 15:05 UTC
Investigating
We are currently investigating an issue that is affecting our ability to execute IaC scans.
Posted Mar 06, 2021 - 14:40 UTC